Das Forum für agria-Freunde

Information für unsere Forum Besucher

Für die Löschung Ihrer Beiträge oder Löschung Ihres Accounts wenden Sie sich bitte per E-Mail an info@agria.de

Agria Forum

Agria 1700 mit Hirth Motor M81 alles neu , geht aus wenn warm


Autor Nachricht
Verfasst am: 10. 09. 2019 [12:27]
Hansel
Hans-Peter Esser
Themenersteller
Dabei seit: 10.09.2019
Beiträge: 10
Hallo
Ich bin neu in diesem Forum und der Verzweiflung nahe .Vergaser wurde überholt.Kolben und Ringe neu .Zündspule neu .Kondenssator neu. Zündkerze neu . Der Motor läuft wie ein Sack Muscheln und springt dann nicht mehr an .
Zündzeitpunkt 2,6mm vor OT ist richtig ?
Unten im Motor ist ein kleines Loch . Muß das so sein ?
Ich hoffe das geballte wissen dieses Forums kann mir weiterhelfen.
Das Gerät ist ein Erbstück meines Vaters.
Danke vorab für Eure Bemühungen

Hans-Peter

Verfasst am: 10. 09. 2019 [21:32]
agria@t-online.de
Karl-Josef Wening
Dabei seit: 09.09.2008
Beiträge: 316
Hallo Hans-Peter, bei diesem Symptom sind die Simmeringe an der Kurbelwelle ausgehärtet. Tausch die aus und dein Motor läuft wieder!
Gruß
Karl-Josef
Verfasst am: 11. 09. 2019 [07:44]
Hansel
Hans-Peter Esser
Themenersteller
Dabei seit: 10.09.2019
Beiträge: 10
Erstmal Danke für die Antwort
Gibt es die noch zu kaufen ?
Brauche ich da noch mehr Dichtungen ?
Verfasst am: 11. 09. 2019 [13:28]
Klaus_S
Klaus Schmitt
Dabei seit: 27.06.2013
Beiträge: 268
Hallo -

Du schreibst von einem Loch unten am Motor? Ist das offen oder zu? Wenn´s offen wäre, müsste es da gewaltig rauspusten. Der Hirth hat normalerweise einen Ablass-Hahn - ist diese Stelle gemeint?
Gruß
Klaus
...Teilelisten und Teileskizzen der Motoren findest Du hier auf der Agria-Seite unter Service/Downloads/ Motoren alt...
Verfasst am: 11. 09. 2019 [15:40]
Hansel
Hans-Peter Esser
Themenersteller
Dabei seit: 10.09.2019
Beiträge: 10
Hallo
Das Loch unten ist ca 3 mm groß. Und ja , es pustet da gewaltig raus.
Der Kompressionshebel ist an der rechten Seite.
Ich hab den Motor nun auseinander.Beide Wellendichtringe sind gerissen . Hab mir soeben 2 neue gekauft . Zusammen 9 € .
Ich hoffe es wars dann .( Dank an Karl Josef ).
Sind die einstelldaten so korrekt ?
Verfasst am: 11. 09. 2019 [15:55]
Klaus_S
Klaus Schmitt
Dabei seit: 27.06.2013
Beiträge: 268
Zu der Sache mit dem Loch:
Wenn´s da rauspustet, wird der Motor nie gut laufen.
Die Kompression soll ja im Kurbelgehäuse nicht entweichen (Vorverdichtung)
Was ist mit Kompressionshebel gemeint?
Mit dem Ablass-Ventil befreit man den Motor von unverbranntem Gemisch oder altem Schmodder...

Zu den Daten: Alle wichtigen Einstelldaten gibt´s auf dieser Website hier zum kostenlosen Download - für Deine 1700 ist der Titel
"agria 1700 Einachsschlepper, Motor Hirth 81 M 1" und unter Service/Downloads/Betriebsanleitungen alt zu finden.
Dort sollten die 2,6mm drin stehen- Seite 15, rechts genau in der Mitte.
Noch was: Kann Dir gerne und kostenlos noch weitere technische Unterlagen zur 1700 zukommen lassen - dazu braucht´s aber die Mail-Adresse
Gruß
Klaus
Verfasst am: 11. 09. 2019 [16:25]
Hansel
Hans-Peter Esser
Themenersteller
Dabei seit: 10.09.2019
Beiträge: 10
Mit dem Kompressionshebel ist der kleine Hebel an der rechten Seite am Motor gemeint.
Also das Ablaßventil .
Sieht aus als wenn das Loch da mal reingebohrt wurde . Ist von innen noch Grat am Loch.
Wenn es klappt ist da ein Bild angefügt.
E-Mail : hp-esser@web[dot]de
Ich kann das Bild auch per Whatts Ap schicken
Verfasst am: 13. 09. 2019 [08:31]
Hansel
Hans-Peter Esser
Themenersteller
Dabei seit: 10.09.2019
Beiträge: 10
Hallo zusammen
Die Wellendichtringe sind eingebau .
Die Maschine läuft wieder . Karl Josef sei Dank icon_biggrin.gif
Habe auch gestern schon 400 m² gefräst .
Nur bei höheren Umdrehungen ist es so als wenn die Maschine ausgehen will .
Die Zündung ist so genau wie möglich mit einer Schieblehre eingestellt .
Kann das auch am Gemisch liegen ?
Verfasst am: 16. 09. 2019 [14:13]
Hansel
Hans-Peter Esser
Themenersteller
Dabei seit: 10.09.2019
Beiträge: 10
Hallo zusammen
Keiner eine Idee ?
Kann es am Gemisch liegen ?
Oder die Zündung doch was früher oder später stellen ?
oder zu wenig Sprit ?
Danke vorab
Verfasst am: 16. 09. 2019 [18:46]
agria@t-online.de
Karl-Josef Wening
Dabei seit: 09.09.2008
Beiträge: 316
Hast du mal den Tank von innen geprüft - insbesondere das kleiene Sieb am Sprithahn. Wenn das verdreckt oder zu ist, kann es sein, dass die Maschine bei Vollgas zu wening Sprit bekommt.
Gruß
Karl-Josef



Forum Suche

Kurzanleitung zur Suche
X


  • Suche mit Platzhaltern
    Mit Hilfe eines sogenannten Platzhalters [in diesem Fall ein "*"] kann man nach mehreren Suchbegriffen suchen, die den gleichen Wortanfang haben. Wird beispielsweise nach "Typo*" gesucht, dann findet die Suche alles, was mit Typo anfängt: Typo3, Typoscript, Typocode, Typo3user ... usw.
  • Negativsuche
    Wenn man gewisse Ausdrücke nicht in seinem Suchergebnis vorfinden möchte, kann man dieses durch Voranstellen eines "-" bewirken. Beiträge, die diesen Begriff enthalten, werden aus dem Suchergebnis ausgeschlossen.
  • Suche nach Benutzern
    Mit der neuen Suche ist es auch nun möglich, die Suchergebnisse auf Antworten bestimmter Benutzer einzugrenzen. Dazu hängt man an die Suchanfrage noch ein "user:benutzername" an und findet die Ergebnisse, die von diesem bestimmten Benutzer geschrieben wurden. Sollte es den Benutzernamen nicht geben, wird dieser Anhang nicht weiter beachtet.
Kurzanleitung zur Indexierung
X


  • ###LABEL_START_INDEX###
    ###START_INDEX_CONTENT###
Suche
Suchbegriffe
Erweitert Suchort
Sortieren nach
nur gelöste Themen
Nur einen Beitrag pro Thema anzeigen
Kurzanleitung

Forum Informationen

Portalinfo:

Zur Zeit sind 0 Benutzer online, davon 0 registrierte Benutzer und 0 Gäste.
Heute waren bereits 0 registrierte Benutzer und 0 Gäste online.

Derzeit online


agria.de hat 4706 registrierte Benutzer, 5958 Themen und 5365 Antworten. Es werden durchschnittlich 2.75 Beiträge pro Tag erstellt.

Login

Benutzeranmeldung

Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich an der Website anzumelden:
Anmelden

Kennwort vergessen?